How to install witty-dbg on Debian Unstable (Sid)