How to install wims-java-applets on Debian Unstable (Sid)