How to install wiki2beamer on Debian Unstable (Sid)