How to install wicd-cli on Debian Unstable (Sid)