How to install wgalician-minimos on Debian Unstable (Sid)