How to install wcslib-tools-wcsgrid on Debian Unstable (Sid)