How to install wcslib-tools on Debian Unstable (Sid)