How to install wcslib-dev on Debian Unstable (Sid)