How to install vxi-dev on Debian Unstable (Sid)