How to install vpnc-scripts on Debian Unstable (Sid)