How to install vorbis-tools-dbg on Debian Unstable (Sid)