How to install vorbis-tools on Debian Unstable (Sid)