How to install vlc-plugin-vlsub on Debian Unstable (Sid)