How to install vlc-plugin-jack on Debian Unstable (Sid)