How to install vlc-plugin-fluidsynth on Debian Unstable (Sid)