How to install vim-scripts on Debian Unstable (Sid)