How to install vdr-plugin-vnsiserver-dbg on Debian Unstable (Sid)