How to install vdr-plugin-vcd on Debian Unstable (Sid)