How to install vdr-plugin-spider on Debian Unstable (Sid)