How to install vdr-plugin-osdteletext on Debian Unstable (Sid)