How to install vdr-plugin-osdserver on Debian Unstable (Sid)