How to install vco-plugins on Debian Unstable (Sid)