How to install vclt-tools on Debian Unstable (Sid)