How to install vamps on Debian Unstable (Sid)