How to remove vamp-plugin-sdk from Debian Unstable (Sid)