How to install vagalume on Debian Unstable (Sid)