How to install uwsgi-plugins-all on Debian Unstable (Sid)