How to install uwsgi-plugin-luajit on Debian Unstable (Sid)