How to install uwsgi-app-integration-plugins on Debian Unstable (Sid)