How to install uim-applet-gnome on Debian Unstable (Sid)