How to install ufoai-tools on Debian Unstable (Sid)