How to install thepeg-gui on Debian Unstable (Sid)