How to install tesseract-ocr-gle-uncial on Debian Unstable (Sid)