How to install telepathy-specification on Debian Unstable (Sid)