How to install tap-plugins-doc on Debian Unstable (Sid)