How to install swish-e-dev on Debian Unstable (Sid)