How to install swish-e on Debian Unstable (Sid)