How to install swift-plugin-s3 on Debian Unstable (Sid)