How to install swift-object-expirer on Debian Unstable (Sid)