How to install swh-plugins on Debian Unstable (Sid)