How to install swfdec-gnome on Debian Unstable (Sid)