How to install supercollider-language on Debian Unstable (Sid)