How to install supercollider-dev on Debian Unstable (Sid)