How to install stardict-plugin-espeak on Debian Unstable (Sid)