How to install squirrelmail-compatibility on Debian Unstable (Sid)