How to install spatialite-gui-dbg on Debian Unstable (Sid)