How to install slurm-wlm-torque on Debian Unstable (Sid)