How to install slurm-wlm-emulator on Debian Unstable (Sid)