How to install slurm-wlm-basic-plugins-dbg on Debian Unstable (Sid)