How to install slurm-client-emulator on Debian Unstable (Sid)